在线检测未来函数

通达信寻机抄底指标公式

来源:Internet,编辑:股旁网,2014-07-08

LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
寻机抄底:MACD>=0 AND RSI<=15,COLORGREEN;

通达信寻机抄底指标公式

 

相关文章