在线检测未来函数

同花顺金马温度计主图指标公式

来源:Internet,编辑:股旁网,2014-07-18

ZJ:EMA(C,13),COLOR0000FF;
HY:EMA(C,20),COLORFF00FF;
ZJ升:IF(ZJ>REF(ZJ,1),ZJ,DRAWNULL),colorred,LINETHICK2;
ZJ降:IF(ZJ<=REF(ZJ,1),ZJ,DRAWNULL),colorblue,LINETHICK2;
HY升:IF(HY>REF(HY,1),HY,DRAWNULL),COLORFF00FF,LINETHICK2;

同花顺金马温度计主图指标公式

 

相关文章