在线检测未来函数

通达信瀚海抄底选股指标公式

来源:Internet,编辑:股旁网,2014-07-23

AAX:=MA((2*CLOSE+HIGH+LOW)/4,5);
BB:=AAX*(200-102)/100;
XGG:=CROSS(C,BB);
RSV:=(C-LLV(L,60))/(HHV(H,9)-LLV(L,60))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
LTP:=FINANCE(7)<1500000000;
S1:=IF(CODELIKE('300'),0,1);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
GJFW:=DYNAINFO(7)>5 AND DYNAINFO(7)<20;
抄底:(CROSS(J,REF(J+0.01,1)) AND X AND (J<12)) AND ((CROSS(C,MA(C,3))) AND (CROSS(J,REF(J+0.01,1)) AND X AND (J<12)) AND ((CROSS(J,REF(J+0.01,1))) AND X) AND XGG) AND LTP AND S1 AND S2 AND S3 AND GJFW;

通达信瀚海抄底选股指标公式

 

相关文章