在线检测未来函数

通达信子鼠波段是金指标公式

来源:Internet,编辑:股旁网,2014-08-16

安全线:20,COLORGREEN;
平衡线:50,COLORWHITE;
风险线:80,COLORRED;
VAR3:=LLV(LOW,18);
VAR4:=HHV(HIGH,18);
目前态势1:EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,13),COLORRED;
目前态势:EMA(0.618* REF(目前态势1,1)+0.382*目前态势1,3),COLORYELLOW;

通达信子鼠波段是金指标公式

 

相关文章