在线检测未来函数

飞狐130价坑线指标公式

来源:Internet,编辑:股旁网,2014-08-17

K0:=IF(V>=REF(V,1),H,0);
K11:=IF(V<REF(V,1),L,0);
KP:=(C+(K11+K0)/2)/2;
JS:=IF(CLOSE>=REF(CLOSE,3),KP,KP*0.3);
JC:=EMA(JS,2);
坑线:MA(JC,2),COLORWHITE,LINETHICK2;
STICKLINE(JC ,0,坑线,0,0),COLORWHITE;
绿坑线1:partline(坑线<REF(坑线,1),坑线),COLORGREEN,LINETHICK2;
红坑线2:partline(坑线>=REF(坑线,1),坑线),COLORMAGENTA,LINETHICK2;

飞狐130价坑线指标公式

 

相关文章