在线检测未来函数

通达信琪新波段及选股指标公式

来源:Internet,编辑:股旁网,2014-09-09

用法:1、该指标适用于大多数漫牛个股,对重大利好或重组等快速拉升的个股忌用。2、红色持股,蓝色持币。3、买入:蓝飘带转为红飘带为买入点,建议选择每股含金量大于0和人均持股大于5000以上的个股。4、卖出:出现明显的头部特征或结合其它技术指标综合判断为卖出点。

牵牛线:=EMA(CLOSE,18)-EMA(CLOSE,200);
牛道:=EMA(牵牛线,15);
DRAWBAND(EMA(CLOSE,18)-EMA(CLOSE,200),RGB(185,20,30),EMA(牵牛线,15),RGB(0,100,100));
CROSS(牵牛线,牛道) {AND MA(C,5)>MA(C,10)},NODRAW,COLORYELLOW;
每股含金量:FINANCE(38)+FINANCE(32),NODRAW;
人均持股:INTPART(CAPITAL*100/FINANCE(8)),NODRAW;

{
选股公式:

牵牛线:=EMA(CLOSE,18)-EMA(CLOSE,200);
牛道:=EMA(牵牛线,15);
抓牛:CROSS(牵牛线,牛道);
}

通达信琪新波段及选股指标公式

 

相关文章