在线检测未来函数

通达信强势逃顶指标公式

来源:Internet,编辑:股旁网,2014-09-09

强势股:=H/REF(L,1)>1.15 OR H/REF(L,2)>1.18;
回调:=L/REF(H,1)<0.96 AND C<REF(C,1);
卖出:REF(强势股,1) AND 回调;

通达信强势逃顶指标公式

 

相关文章