载入中...
在线检测未来函数
载入中...

通达信超跌黄金坑指标公式

来源:Internet,编辑:股旁网,2014-10-11

A:15,POINTDOT;
B:80,POINTDOT;
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
短线1:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),colorgreen;
中线1:=SMA(RSV2,5,1)+2*STD(CLOSE,37),colorred;
长线1:=SMA(RSV3,5,1),coloryellow;
STICKLINE(短线1<15,短线1,15,8,0),coloryellow;;
STICKLINE(中线1<15 ,中线1,15,8,0),coloryellow;
STICKLINE(长线1<15,长线1,15,8,0),coloryellow;
STICKLINE(短线1<15 AND 中线1<15 AND 长线1<15,MAX(长线1,MAX(短线1,中线1)),15,8,0),coloryellow;

通达信超跌黄金坑指标公式

 

通达信超跌黄金坑指标公式的选股公式如下:

相关文章