在线检测未来函数

通达信云枫寻底选股指标公式

来源:Internet,编辑:股旁网,2014-10-15

HS:=100*VOL/(FINANCE(7)/100);
AA:=CROSS(C,MA(C,5));
MA5:=BARSLAST(CROSS(C,MA(C,5)));
BB:=AA AND REF(HS,1)<HS AND HS<1 AND C>REF(C,1) AND REF(C,1)<REF(C,2) ;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
CC:REF(BB,1) OR REF(BB,2) OR REF(BB,3) AND DIF>DEA;

通达信云枫寻底选股指标公式

 

相关文章