在线检测未来函数

通达信主力进入选股指标公式

来源:Internet,编辑:股旁网,2014-11-06

ZM:=EMA(WINNER(CLOSE)*70,3);
SM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLKP:=ZM/(ZM+SM)*100;
ZLJJ:=EMA(ZLKP,89);
ZJLRQD:=ZLKP-ZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
主力进场:=IF(CROSS(AA,BB),3,0),LINETHICK5,COLORMAGENTA;
QQ:=DRAWICON(主力进场>0,5,1);
主力:IF(QQ,1,0);

通达信主力进入选股指标公式

 

相关文章