在线检测未来函数

通达信精准底信号选股指标公式

来源:Internet,编辑:股旁网,2014-11-25

买:=IF("KDJ.J"<-10,10,0);
条件:=CROSS(9.9,买);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
XG:VAR4>MA1 AND REF(VAR4,1)<15;

通达信精准底信号选股指标公式

 

相关文章