在线检测未来函数

通达信最佳抄底时机指标公式

来源:Internet,编辑:股旁网,2014-12-12

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
VAR3:=AMOUNT/VOL/1000;
VAR4:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
VAR5:=SUM(AMOUNT,13)/VAR3/1000;
VAR6:=DMA(VAR4,VOL/VAR5);
VAR7:=((CLOSE-VAR6)/VAR6*1000+100);
VAR8:=POW(VAR7/VAR2,1)+6;
VAR9:=POW((COST(13)/C/1),6)*2;
准备炒底:CROSS(VAR8,VAR9)COLORMAGENTA,LINETHICK3;

通达信最佳抄底时机指标公式

 

相关文章