在线检测未来函数

通达信筹码单峰密集选股指标公式

来源:Internet,编辑:股旁网,2014-12-20

A30:=MA(C,60)>REF(MA(C,60),1);
A50:=COST(50),COLORRED,LINETHICK2;
A70:=WINNER(C)*100>50;
A90:=CROSS(C,A50);
密集:A30 AND A50 AND A70 AND A90;

通达信筹码单峰密集选股指标公式

 

相关文章