在线检测未来函数

通达信60分钟短线主图指标公式

来源:Internet,编辑:股旁网,2014-12-25

MA1:MA(C,2);
MA5:MA(C,5);
MA7:MA(C,7);
MA10:MA(C,10);
DRAWICON(CROSS(MA(C,2),MA(C,5)),L,1);

通达信60分钟短线主图指标公式

 

相关文章