在线检测未来函数

通达信太极互生主图指标公式

来源:Internet,编辑:股旁网,2014-12-28

MA2:MA(CLOSE,2);
MA3:MA(CLOSE,3);
MA5:MA(CLOSE,5),LINETHICK2;
MA10:MA(CLOSE,10),LINETHICK2;
MA20:MA(CLOSE,20),LINETHICK3;
MA60:MA(CLOSE,60),LINETHICK3;
DRAWICON(CROSS(MA20,MA60),MA20,1);
DRAWICON(CROSS(MA10,MA5) AND MA20>MA60,MA5,2);
DRAWICON(CROSS(MA2,MA3) AND MA5<MA10 AND MA20>MA60,MA2,1);

通达信太极互生主图指标公式

 

相关文章