在线检测未来函数

通达信抄底钻石王选股指标公式

来源:Internet,编辑:股旁网,2015-01-01

YY:=(REF(H,4)-REF(L,1))/C*100>10;{4天前的最高到昨天最低跌幅为10个点}
YY1:=(REF(L,1)-L)/C*100>=0;{昨天的最低价跟今天最低价相平或收下影线}
YY2:=REF(C<O,1) AND C>O;{昨天收阴,今天收阳线}
YY3:= CLOSE>REF(CLOSE,1)*1.03 ;{股价3个点预警}
YY4:=(H-C)/C*100<1.5;{上影线少于1.5个点}
YY5:=V<=LLV(V,5) OR V>=HHV(V,5);{成交量是五天最低或五天最高}
YY AND YY1 AND YY2 AND YY3 AND YY4 AND YY5;{满足所有条件};

通达信抄底钻石王选股指标公式

 

相关文章