在线检测未来函数

通达信43天均线买点选股指标公式

来源:Internet,编辑:股旁网,2015-01-04

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
XX:=REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
XG:ABS(C-MA(C,43))/MA(C,43)<0.01 AND XX;

通达信43天均线买点选股指标公式

 

相关文章