在线检测未来函数

同花顺海龟主图指标公式

来源:Internet,编辑:股旁网,2015-01-05

M10:MA(C,10),LINETHICK2;
M100:MA(C,100);
U:REF(HHV(HIGH,50),1),colorred;
D:REF(LLV(LOW,50),1),colorgreen;
D2:REF(LLV(LOW,25),1),colorblue,CIRCLEDOT;

同花顺海龟主图指标公式

 

相关文章