在线检测未来函数

通达信波段短线选股指标公式

来源:Internet,编辑:股旁网,2015-01-09

CC:=ABS((2*C+H+L)/4-MA(C,20))/MA(C,20);
DD:=DMA(C,CC);
EE:=(1-14/100)*DD;
XX:REF(BETWEEN(C,EE*0.98,EE*1.01),1)
AND O<C AND C>REF(C,1)
AND MA(C,60)>REF(MA(C,60),3);

通达信波段短线选股指标公式

 

相关文章