在线检测未来函数

通达信上穿60日均线选股指标公式

来源:Internet,编辑:股旁网,2015-01-07

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
MA4:=MA(C,60);
AA:=CROSS(C,MA4);
BB:=MA1<=MA4;
CC:=MA2<=MA4;
DD:=MA3<=MA4;
XG:AA AND BB AND CC AND DD;

通达信上穿60日均线选股指标公式

 

相关文章