在线检测未来函数

通达信短线抄底选股指标公式

来源:Internet,编辑:股旁网,2015-02-13

ZF:=REF((H-L)/REF(C,10)*100>10,1);
DF:=REF((C/REF(C,10)-1)*100<-10,1);
HR:=REF(O>C,1) AND C>REF(C,1)*1.001;
短线抄底:ZF AND DF AND HR;

通达信短线抄底选股指标公式

 

相关文章