载入中...
在线检测未来函数
载入中...

同花顺超短精灵指标公式

来源:Internet,编辑:股旁网,2015-03-03

Var2:=(HIGH+LOW+CLOSE*2)/4;
Var3:=EMA(Var2,18);
Var4:=STD(Var2,18);
Var5:=((Var2-Var3)/Var4*100+200)/4;
Var6:=(EMA(Var5,5)-20)*1.56;
AK: EMA(Var6,2.2)*1.22;
AD1: EMA(AK,4.5);
B:130;
a:-24;
卖出: IF(CROSS(AD1,AK),130,160);
买进: IF(CROSS(AK,AD1),-30,-60);
强弱分界:65;

同花顺超短精灵指标公式

 

同花顺超短精灵指标公式的选股公式如下:

相关文章