在线检测未来函数

通达信呯凡进场离场指标公式

来源:Internet,编辑:股旁网,2015-03-08

RSV2:=(C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100;
D1:=SMA(SMA(RSV2,3,1),3,1);
SD:SMA(D1,3,1),LINETHICK2;
STICKLINE(D1>=SD,D1,SD,1,0),COLORFF00FF;
STICKLINE(D1<=SD,D1,SD,1,0),COLOR00FF00;
STICKLINE(CROSS(C,MA(C,20)),100,0,1,0),COLORRED;
STICKLINE(CROSS(MA(C,20),C),100,0,1,0),COLORCYAN;
进场:CROSS(C,MA(C,20)),COLORRED,NODRAW;
离场:CROSS(MA(C,20),C),COLORGREEN,NODRAW;

通达信呯凡进场离场指标公式

 

相关文章