在线检测未来函数

通达信震荡趋势牛选股指标公式

来源:Internet,编辑:股旁网,2015-06-23

VARA11:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
VARA12:=EMA(VARA11,9);
VARA13:=(VARA11-VARA12)*2*60;
VARA14:=10;
VARA15:=VARA13-REF(VARA13,1);
DIF2:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA2:=EMA(DIF2,9);
AAA:=(DIF2-DEA2)*2*60;
买:=CROSS(VARA15,VARA14);
买1:=IF(买,1,0);
买2:=CROSS(AAA-REF(AAA,1),15);
牛:买1 AND 买2;

通达信震荡趋势牛选股指标公式

 

相关文章