在线检测未来函数

通达信阻击黑马指标公式

来源:Internet,编辑:股旁网,2015-07-05

V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
游资进场: IF(V4>=0,V4,1),COLOR7F00FF,LINETHICK2;
游资逃跑:=IF(游资进场<=0,V4,1);
阻击点:IF(游资进场>游资逃跑 AND CROSS(游资进场,游资逃跑) ,50,0),COLORYELLOW;
STICKLINE(阻击点,1,5,4,0),COLORRED;

通达信阻击黑马指标公式

 

相关文章