在线检测未来函数

通达信五日线吸纳排序指标公式

来源:Internet,编辑:股旁网,2015-08-11

{用法:盘中指标排序,1为符合条件,0为不符合条件。}

AA:=MA(C,5)>=REF(MA(C,5),1);
BB:=C>=MA(C,5);
CC:=C/MA(C,5)<=1.01;
AA AND BB AND CC;

通达信五日线吸纳排序指标公式

 

相关文章