在线检测未来函数

通达信光明量价关系指标公式

来源:Internet,编辑:股旁网,2015-08-27

M1:=5;
M2:=10;
M3:=20;
MA1:=MA(CLOSE,M1);
MA2:=MA(CLOSE,M2);
MA3:=MA(CLOSE,M3);
短线1:C>REF(C,1) AND C<O AND V<REF(V,1) AND C>MA3 AND REF(C,1)>REF(C,2);
短线2:C>REF(C,1) AND C<O AND V>REF(V,1) AND C>MA3 AND REF(C,1)>REF(C,2);

通达信光明量价关系指标公式

 

相关文章