在线检测未来函数

通达信强势个股线主图指标公式

来源:Internet,编辑:股旁网,2015-11-02

M1:=45;
M2:=90;
M3:=180;
M4:=23;
M5:=7;
M6:=360;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2) LINETHICK3;
MA3:MA(CLOSE,M3) LINETHICK4;
强势线:MA(CLOSE,M4) DOTLINE ,COLORGREEN;
极强线:MA(CLOSE,M5) DOTLINE ,COLORRED;
MA6:MA(CLOSE,M6) LINETHICK6;

通达信强势个股线主图指标公式

 

相关文章