在线检测未来函数

通达信KDJ标准指标公式

来源:Internet,编辑:股旁网,2015-11-02

N:=40;
M1:=18;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
IF(J>REF(J,1),J,DRAWNULL) CIRCLEDOT,COLORWHITE;
IF(J<REF(J,1),J,DRAWNULL) CIRCLEDOT,COLORRED;

通达信KDJ标准指标公式

 

相关文章