在线检测未来函数

大智慧散喜估值指标公式

来源:Internet,编辑:股旁网,2015-12-02

5,COLORWHITE,POINTDOT;
50,COLORFFCC66,POINTDOT;
100,COLORWHITE,POINTDOT;
庄筹估算值:EMA(WINNER(C)*70,3),COLORFFCC66,LINETHICK2;
散筹估算值:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),COLOR0099FF,LINETHICK2;
获利线:EMA(WINNER(C)*100,3);
庄筹线:=EMA(WINNER(C)*70,5);
散筹线:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5);
收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈K线长:=MAX(ABS(收-开),ABS(收-REF(收,1)));
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,1,1),COLORWHITE;
CC:FILTER((CROSS(5,庄筹线) AND 散筹线<20 )*60,10),COLORGREEN;
DRAWTEXT(CC,60,'海底捞活鱼'),COLORRED;
AA1:=CROSS(庄筹线,散筹线);
DRAWTEXT(AA1,70,'升天'),COLORYELLOW;

大智慧散喜估值指标公式

 

相关文章