在线检测未来函数

通达信筹码集中买进主图指标公式

来源:Internet,编辑:股旁网,2015-12-07

K1:EMA(C,5),COLOR00AA00;
K2:EMA(C,10),COLOR00AA00;
K3:EMA(C,15),COLOR00AA00;
K4:EMA(C,20) ,COLOR00AA00;
K5:EMA(C,35) ,COLOR0000FF;
K6:EMA(C,41) ,COLOR0000FF;
K7:EMA(C,47) ,COLOR0000FF;
K8:EMA(C,53) ,COLOR0000FF;
K9:EMA(C,65) ,COLORYELLOW;
K10:EMA(C,75) ,COLORYELLOW;
K11:EMA(C,85) ,COLORYELLOW;
K12:EMA(C,95),COLORYELLOW;
A1:=C-REF(C,1);
A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6);
买:=LLV(A2,2)=LLV(A2,7) AND COUNT(A2<0,2) AND CROSS(A2,MA(A2,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖买进'),COLORMAGENTA;
STICKLINE(买,OPEN,CLOSE,8,0),COLORYELLOW;

通达信筹码集中买进主图指标公式

 

相关文章