在线检测未来函数

通达信五里黑马指标公式

来源:Internet,编辑:股旁网,2016-02-03

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA60:=MA(CLOSE,60);
MA120:=MA(CLOSE,120);
JJC:=CROSS(MA5,MA10);
JBT:=EXIST(JJC,2);
A8:=BARSLAST(REF(CROSS(MA60,MA120),1));
DT:=C<HHV(C,500)*0.5;
五里黑马:FILTER(JBT,2) AND C>MA(C,120) AND MA(C,60)>MA(C,120) AND A8<21
AND C<LLV(C,55)*1.5 AND LAST(MA60>REF(MA60,1),3,0),COLOR0000FF,LINETHICK2;

通达信五里黑马指标公式

 

相关文章