在线检测未来函数

通达信短线股价区间主图指标公式

来源:Internet,编辑:股旁网,2016-03-15

DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
SQJ:EMA(C,5)+EMA((H-O),5);
ZWX:EMA(C,5);
XQJ:EMA(C,5)-EMA((O-L),5);

通达信短线股价区间主图指标公式

 

相关文章