在线检测未来函数

通达信MACDKDJ量能三金叉选股指标公式

来源:Internet,编辑:股旁网,2016-05-10

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
金叉共振:CROSS(DIF,DEA) AND CROSS(K,D) AND V>1.3*REF(V,1);

通达信MACDKDJ量能三金叉选股指标公式

 

相关文章