在线检测未来函数

通达信倍量过左峰抓牛股选股指标公式

来源:Internet,编辑:股旁网,2016-05-17

SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,10);
SR3:=BACKSET(SR2,10+1);
HD:=FILTER(SR3,10);
前高:=REF(H,BARSLAST(HD));
倍量:=VOL/REF(VOL,1)>=1.9;
突破前高:=CROSS(C,前高);
选股: 倍量 and 突破前高;

通达信倍量过左峰抓牛股选股指标公式

 

相关文章