在线检测未来函数

通达信谨慎选股指标公式

来源:Internet,编辑:股旁网,2016-06-07

N:=27;
ZZ:=(2*C+H+L)/4;
ZZ1:=LLV(L,N);
ZZ2:=HHV(H,N);
诺:=(EMA((ZZ-ZZ1)/(ZZ2-ZZ1)*100,13)-15)*1.6;
许:=EMA(0.618*REF(诺,1)+0.382*诺,3);
谨慎注意:IF(CROSS(诺,许) AND 许<30,10,0),COLORBLUE;

通达信谨慎选股指标公式

 

相关文章