在线检测未来函数

同花顺大底前兆指标公式

来源:Internet,编辑:股旁网,2016-06-29

AA:=(O+H+L+C)/4;
A1:=HHV(AA,15);
A2:=LLV(AA,15);
A3:=A1-A2;
A4:=EMA((AA-A2)/A3,2)*9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*2;
空:=SMA(RSV,2,1)*20;
多:=A4;
价线:10*(CLOSE-MA(CLOSE,58))/MA(CLOSE,58);
顶底:EMA(价线,9),colorred,LINETHICK3;
IF(顶底<REF(顶底,1),EMA(价线,9),DRAWNULL),colorwhite,LINETHICK3;
吸筹:=STICKLINE(空>1.3 AND 多<0.3 AND C*0.02<(EMA(C,5)-C),0,5,1,0),colorwhite;

同花顺大底前兆指标公式

 

相关文章