在线检测未来函数

通达信筹码获利指标公式

来源:Internet,编辑:股旁网,2016-06-30

A1:=26;
A2:=12;
A3:=9;
F:=COST(5);
J:=COST(95);
M:=COST(15);
N:=COST(85);
DIF:=EMA(CLOSE,A2)-EMA(CLOSE,A1);
DEA:=EMA(DIF,A3);
筹码1:(J-F)/(F+J),COLORGREEN,NODRAW;
筹码2:(N-M)/(N+M),COLORWHITE,NODRAW;
获利率:WINNER(CLOSE)*100,COLORFF00FF,NODRAW;
筹码集中:获利率>80 AND 筹码1<0.08 AND 筹码2<0.06 AND CROSS(DIF,DEA),COLORYELLOW;

通达信筹码获利指标公式

 

相关文章