在线检测未来函数

通达信三天短线王主图指标公式

来源:Internet,编辑:股旁网,2016-08-04

M1:EMA(CLOSE,1),LINETHICK3,COLORRED;
M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;
M7:EMA(M8,1),LINETHICK1,COLORYELLOW;
M9:M7,LINETHICK1,COLORYELLOW;
DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),'●'),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●三天王'),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),LINETHICK3,COLORRED;

通达信三天短线王主图指标公式

 

相关文章