在线检测未来函数

通达信均线多头排列选股指标公式

来源:Internet,编辑:股旁网,2016-09-22

A2:=MA(C,2);
A5:=MA(C,5);
A10:=MA(C,10);
A20:=MA(C,20);
AA:=A5>A10 AND A10>A20 AND A5>REF(A5,1) AND A10>REF(A10,1) AND A20>REF(A20,1);
BB:=CROSS(A2,A5);
COUNT(BB,AA)=1;

通达信均线多头排列选股指标公式

 

相关文章