在线检测未来函数

通达信黑马起爆点选股指标公式

来源:Internet,编辑:股旁网,2016-09-02

N:=105;
均60:=MA(C,60);
均120:=MA(C,120);
角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
C>均60 AND C<均60*N/100 AND 角度60>0 AND 角度120>0 AND 均60>均120;

通达信黑马起爆点选股指标公式

 

相关文章