在线检测未来函数

通达信攻击式涨停选股指标公式

来源:Internet,编辑:股旁网,2016-09-06

T0:=REF(C,2)<REF(C,3)*1.0989 ;
T1:=REF(C,1)>REF(C,2)*1.0989 ;
T2:=O>REF(C,1);
T3:=C>O;
T4:=L<O AND L>REF(C,1);
T5:=H>O AND H>C;
T6:=C>L AND C<H;
攻击式涨停:T0 AND T1 AND T2 AND T3 AND T4 AND T5 AND T6;

通达信攻击式涨停选股指标公式

 

相关文章