在线检测未来函数

通达信粘合度排序指标公式

来源:Internet,编辑:股旁网,2016-10-14

EMA5:=EMA(C,5);
EMA10:=EMA(C,10);
EMA20:=EMA(C,20);
EMA60:=EMA(C,40);
AA:=MAX( MAX(EMA5,EMA10),MAX(EMA20,EMA60));
BB:=MIN( MIN(EMA5,EMA10),MIN(EMA20,EMA60));
粘合度:(BB/AA)*100;

通达信粘合度排序指标公式

 

相关文章