在线检测未来函数

通达信套不住指标公式

来源:Internet,编辑:股旁网,2016-11-03

RSV:=(CLOSE-LLV(LOW,56))/(HHV(HIGH,56)-LLV(LOW,56))*100;
K:SMA(RSV,15,1),colorwhite;
D:SMA(K,4,1),coloryellow;
J:3*K-1.9*D,colorff00ff, linethick0 ;
买不亏:4*K-3.1*D,colorred, linethick0 ;
STICKLINE(K>D,K,D,2,0),colorred;
STICKLINE(K<=D,K,D,2,0),color00ff00, linethick4 ;
STICKLINE(买不亏>k,买不亏,k,2,0),colorff00ff, linethick4;
STICKLINE(买不亏<=J,买不亏,J,7,0),colorred ;
STICKLINE(买不亏<=k,买不亏,k,5,0),coloryellow, ;
高手逃顶:85,colorred,;
强弱判势:50;
短线高手买: 8,colorwhite;
STICKLINE(短线高手买>买不亏,短线高手买,买不亏,7,0),colorred, linethick3;
DRAWTEXT(CROSS(短线高手买,买不亏) ,短线高手买+1,'套不住 ')

通达信套不住指标公式

 

相关文章