在线检测未来函数

通达信高效抓牛选股指标公式

来源:Internet,编辑:股旁网,2017-01-05

CC:=(H+L)/2;
TJ1:=(EXIST(V=LLV(V,10),5) AND V/REF(V,1)>3) OR (EXIST(L=LLV(L,60),20) AND MA(V,10)/MA(REF(V,10),10)>1.5);
DD:=SMA(CC,5,1)-SMA(CC,34,1);
DDD:=SMA(DD,2,1);
TJ2:=DDD>REF(DDD,1) AND REF(DDD,2)>REF(DDD,1) AND DDD<0;
买入:TJ2;

通达信高效抓牛选股指标公式

 

相关文章