在线检测未来函数

通达信超短爆利选股指标公式

来源:Internet,编辑:股旁网,2017-02-03

A1:=VOL/REF(MA(VOL,5),1);
A2:=O/REF(C,1)<1.06;
JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;
当日上涨且放量:=C/REF(C,1)>1.038 AND V/REF(V,1)<0.6;{当日上涨3.8%,成交量<前日成交量*0.6}
突破:= C>(MAX(MA(C,20),MA(C,30))AND MAX(MA(C,60),MA(C,120))) AND MA(C,60)>REF(MA(C,60),5);
XG1:A2 AND CROSS(JD,45) AND C/REF(C,1)>1.05 AND REF(C*1.005<O,1) AND C>REF(O,1) AND 突破;

通达信超短爆利选股指标公式

 

相关文章