在线检测未来函数

通达信资金指数选股指标公式

来源:Internet,编辑:股旁网,2017-02-06

主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;
散户资金:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV (INDEXL,34)),3),COLORGREEN,LINETHICK2;
XG:CROSS(主力资金,散户资金) AND 散户资金<REF(散户资金,1);

通达信资金指数选股指标公式

 

相关文章