在线检测未来函数

通达信熊市也能赚主图指标公式

来源:Internet,编辑:股旁网,2017-02-23

A21:=MA(C,21);
A55:MA(C,55);
M233:MA(C,233);
涨1:IF(A55>=REF(A55,1)-0.01 AND C>A21,A21,DRAWNULL),colorred;
平1:IF(A21<=REF(A21,1),A21,DRAWNULL),colorgreen;
价1:IF(C<=A21,A21,DRAWNULL),colorgreen;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★绝佳') ,LINETHICK1,colorred;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★卖吧'),colorliblue;

通达信熊市也能赚主图指标公式

 

相关文章