在线检测未来函数

通达信带BS的擒牛主图指标公式

来源:Internet,编辑:股旁网,2017-03-07

擒:=(2*CLOSE+LOW+HIGH)/4;
牛:=EMA(擒,40)*0.85;
DI:=EMA(C,12)-EMA(C,13);
DE:=EMA(DI,3);
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
DRAWTEXT(CROSS(DE,DI),H*1.03,'S'),COLOR00FF00;
拉升:EMA(CLOSE,5),COLORRED;
跟进:EMA(CLOSE,20),COLORGREEN;
DRAWTEXT(CROSS(DI,DE),L*0.94,'B'),COLORFF33FF;

通达信带BS的擒牛主图指标公式

 

相关文章