在线检测未来函数

通达信简单实用的选股指标公式

来源:Internet,编辑:股旁网,2017-03-23

DIFF := EMA(CLOSE,3) - EMA(CLOSE,13);
DEA :=EMA(DIFF,3);
旭虹:CROSS(DIFF,DEA) AND CROSS(C,MA(C,5)) AND MA(C,10)>=REF(MA(C,10),1)
AND MA(C,20)>=REF(MA(C,20),1) AND MA(C,5)<REF(MA(C,5),5);

通达信简单实用的选股指标公式

 

相关文章